Problem
- Felkod E:10
Gäller för
- Pure I9
- Pure I9.2
- Robotdammsugare
Lösning
- Kontrollera att stötdämparen kan röra sig ordentligt och avlägsna eventuellt skräp som blockerar den
- Om problem kvarstår, ring numret i appen
Orsak
- Felkod E:10 betyder att stötdämparen har fastnat